A Guide to the Preparation of Plot Plans & Summary Sheets
Office of Right of Way, Right of Way Design Section DATE: 03/18/08

This information is intended as a guide for the construction of plot plans and summary
sheets, additional information can be found in the Office of Right of Way Design Manual.

The purpose of the plot plan is to help the property owner better understand the impacts
of the proposed acquisition as related to the specific property. The plot plan is also a
requirement of the appraisal process. Technical information should be obtained from the
plan set, survey plat or other supporting documents.

The plot plan shows the area of acquisition in relation to the property as a whole, thus the
entire property limits must be indicated. If the ownership limits are too extensive to fit
on the plot plan, a small insert (thumbnail sketch) may be necessary (see directions in the
“Technical Aid For The Construction of Plot Plans™). This should however be utilized
rarely and only as a last resort. Also in some cases it may be necessary to have 2 plot
plans (1 of 2 & 2 of 2), again, this should be avoided if possible.

SCALES
All plot plans are to be one of the following sizes unless otherwise approved:

1 inch = 800 ft. (full section)
1 inch = 400 ft. (1/4 section)
1 inch = 200 ft. (1/4,1/4 section)
1 inch = 100 ft. (urban areas)

In the case of a acreage it is recommended that a scale such as 1 inch = 200 ft. be used.
This will allow the proposed right of way to be clearly seen. When this is done it will be
necessary to label the 1/41/4 section and a corner — preferably a section corner if possible.

TEMPORARY EASEMENTS

All temporary easements must have a note stating their specific purpose. The note should
include area of the temporary easement. When temporary easements are used for detours
or access ways during construction the acreage will be provided on the summary sheet
since the area encompassed will be utilized for an extended period of time.

ACCESS POINTS AND ACCESS CONTROL

Access locations must be indicated by a bold arrow, see example, and a station call is to
be provided at each location. This station location is to match the Access Control Letter
except at property line locations where the station call may differ slightly and have a plus
or minus sign behind it. County road locations will be listed as access locations but are
not considered entrances.

When access control has been acquired previously it should be noted as such in the
comment section with the relevant book and page number for reference (a copy of the
document is to be included in the file). When we are changing a previously reserved



access location we will note the previously reserved location in both old and new
stationing as such: ““ CLOSE ACCESS LOCATION AND ENTRANCE PREVIOUSLY
RESERVED AT STATION ___ (OLD STA)) __ (NEWSTA)BK__ PG__ .

Access control stationing that is listed on the Summary Sheet shall be located on the plot
plan so that the access control limits are clear and easily understood.

Access locations that are designated as “future” will be placed in the Access Control area
with an asterisk, there will not be an entrance listed for the access point. In the comment
section next to an asterisk place a note stating: “ACCESS NOT TO BE CONSTRUCTED
WITH THIS PROJECT. FUTURE ACCESS CAN BE OBTAINED VIA PERMIT
PROCESS ™.

ENTRANCES

All entrances that are to be closed shall be noted as such in the comment section with the
statement: “CLOSE ENTRANCE LOCATED AT STATION __.”

Entrances are not addressed on the plot plan.

LABELING
Existing and proposed centerlines are to be shown and labeled, do not show slabs. Also
any station equations for the proposed centerline should be labeled.

When a Section Center is located on the plot plan it is not necessary to label section
corners or ¥ corners.

All text should be oriented with the sheet or 90 degrees counter clockwise to the sheet.

A north arrow must be placed on each plot plan.

USE OF PHOTO FILE

The photo file is to be used to show buildings, streams, and railroad lines only, if other
information is desired it can be obtained from the plan sheets or additional sources. There
are times that the building site will be away from our construction area and will not be
available in the photo file. In this case the building site is to be indicated with a dashed
line around the perimeter and labeled as such. An attempt should be made to locate the
site with aerials or other available information.

PROPERTY LINES

The entire property limits must be indicated on the plot plan. If the ownership is too
extensive to fit on the plot plan a small insert (thumbnail sketch) will be necessary to
indicate the total ownership (see directions towards back of packet). In some cases it will
be necessary to have two plot plans.

URBAN PLOTS
Urban plot plans need to indicate the appropriate lot, block, subdivision and city involved
with the acquisition area.



EXCESS LAND

The plot plan will include future right of way lines since they are on the same level as the
proposed right of way lines, however, this line is not to be stationed or labeled on the plot
plan. The summary sheet is to include the acreage breakdown for excess land, borrows
etc.

EASEMENTS
Significant existing easements such as pipeline easements, ingress/egress easements etc.
should be shown on the plot plan and addressed in the comment section of the summary
sheet. Other common easements such as telephone and waterline easements do not need
to be addressed.

DRAINAGE DISTRICTS

Drainage districts do not require a plot plan. All information is contained in the summary
sheet. In the comment section note the person or entity that has control of the drainage
district and the respective telephone number, also list the type, size and location of the
existing structure and the type, size and location of the proposed structure. The intent is
to enable the Agent to explain to the responsible party what is happening in regard to the
drainage district and obtain an agreement with them.

RAILROADS

Railroads do not require a plot plan. The summary sheet should contain information
indicating the type of acquisition sought whether it is of a permanent or temporary nature.
The intent is to enable the agent to explain our design and impact to the railroad so that
an agreement can be obtained.

ADDITIONAL LENGTH OF DRIVE

Additional length of drive is required when the existing entrance to a residence is being
closed and a new relocated (longer) entrance is to be constructed. This is figured as a
linear distance along centerline and is determined by measuring the difference between a
common point of the existing and proposed entrance and the existing and proposed right
of way lines respectively.

Both the plot plan and summary sheet are to include a location path so they can be easily
accessed.

This information is intended as a guide in the construction of plot plans and summary
sheets additional information can be found in the Right of Way Design Manual.



TECHNICAL AID FOR THE CONSTRUCTION OF PLOT PLANS

1. Aligning plt file to correct location--------------------

i Open the level display manager:  Press <F3> or
(Menubar):  Settings > Level > Display

I Level Display

HEEREEEE
L= A AllLewer [ ~ The top file is your active file name with
— _ —~ all other reference files falling below it
B 43133042 10w = | in the typical ‘Windows’ folder structure

v Ref-1, 43183041 pho, TAT_0050

Vi 43183041 pha, TOPO_0050 L. .
3 43183061, dn, SF,_0050_ 112 Noth || By clicking on each of the file names the

V4 Fief, 43183047 dsn, SR_0050_112th_South ’d.isplay be'_OW Wi!' qhange and show t_he
Wl i, 4316302004, T1.dgn, TOPD_0020 files contained within that reference file

v ML, 43183041 dsn, ML_0050_ML133 b
Mame Uzed M .
/|’Bold text means the level contains
/
elements

phoMizcHotes
phoDrainageAmowlp .
phoUtilityCells

phoDrainage — Normal text means the dgnlib names the
phoDikeDam — | level but no elements have been placed
photiscStructureCell on that level

phoR 0w R il

phoEdgeShouldePaved

phoE dgeRoadPaved

phoAlignment Highlighted shows that the level is
phoEdgeCurb “ turned ON

phoMiscStructureline
phoRipRap
phoBrnidge .
phoDrainageArrowD own

phoCulvert

phoGuardR ail

phoEdgeR oadDirt

phoEntranceCL

. phoE dgeEntrancelnpaved

|_Unhighlighted(whited out) shows that
the level is turned OFF

9

ii. Click on the 00000000.plt file and turn on rowdsnPSPIlotArea
This makes a light blue box appear in the drawing area of the plot plan sheet.

iii. Using the copy command, copy the blue template box and place it over the area where
the plat is to be located.

Be sure the area shows at the very least a section corner, center section, etc. so that customers
using the plot plan can determine a definitive location.

Now the plt file needs to be moved to the location determined by the placing of the blue box.



Moving the plt file

i Using the Reference file dialog box <F1>, choose Tools > Move or the icon below
0\ References (10 of 10 unique, 10 displayed)

Tools  Settings

Bl gt €06 AP BB 50 0 o

Slat | ¥ | File Name Model Deszcription Logical Fresentation | [=] .7 & 7!
1 43183041 pho TOPD_0020 Global Origin aligned with Maz... wireframe AR R
2 43183047 st TS5L_ 43 M1 Global Origin aligned with Mas... st wireframe AR R
e} 43183047 . dzn hL_0050_kL183 Global Origin aligned with Mas... WSS
4 4318 . 1 Global Origin aligned wit WS
5 4318 .dsn _| | 112th_South Global Origin aligned with Mas... Ref AR R
E 43183041 . dsn SR_0050_112th_Marth Global Origin aligned with Mas... Ref1 wireframe AR R
7 43183041 pho TOPD_0080 Global Origin aligned with Mas... Ref-2 wireframe AR R
8 43183041 pho THT_0050 Global Origin aligned with Mas... Ref-3 wireframe AR R
9 43183042 row English ROW file [Layout] Global Origin aligned with Mas... row wireframe AR R
10 43183042 plt English Global Origin aligned with Mas... plt wireframe AR N

Scale | 1.000000 |- [ 1.000000 | Rotation | 0° | Offsetz | 0.0000 | [0.0000 |

Ell..j mf_'—'. m@ L =] l:‘ il [ Mo Mesting v | l:l Mew Level Display: | Config Variable

ii. Snap to one of the corners of the blue box of the (.plt) file

iii. Match blue boxes up by dragging (.plt) file to the area and shap to the corresponding
corner of the live copy of the blue box

The (.plt) file will turn purple once it is placed. It will remain purple until the reset button on the
mouse is pressed, thus ending the move reference tool

iv. Once positioned correctly delete the active copy of blue box

If the blue box is not the correct size to show the property, acquisition area, and a section marker,
then the (.plt) file will need to be scaled

Scaling the plt file

i Decide which scale is to be used to most efficiently show ownership, location and taking
ii. Scale reference (.plt) file, using : 1:1,2:1, 2.5:1, 5:1, or 10:1 (if metric file)
17=1007,200",400" or 800’ (if english file)
if ownership too large, do thumbnail—see back pages for instructions

iii. From the Reference Files Dialog(F1): Tools > Scale or the reference scale icon Eg
iv. Change the Method type to Absolute

Ratio (Very important)
V. To enlarge the (.plt) file change the first Scale Master

number or to down-size the (plt) file towe Boundary with Reference

change the second number Use References Dialog List

[inside ]

vi. Enter a data point on the design plane to

scale about that point

Towards the bottom of the reference dialog box are 2 entry boxes showing the scale. DO NOT
change the scale at this location. It will move the (.plt) to an unknown location



After re-sizing the (.plt) file some adjustment of location may be needed, refer back to step 2

i Choose the fence tool & change the fence mode & type to the following:
Fence type: block 1 Place Fenc 7= | )
Fence mode:  clip - oce_Sncs alEld
Fence Typei | Block v
Fence Mode: | Inside b L4
ii. Snap to one of the upper corners of the blue box and accept
iii. Drag fence to opposite lower corner, snap and accept
iv. Using the reference dialog box again, highlight all files except the (.plt) file by clicking

on each file name while holding down the <Ctrl> key

) References (5 of 5 unique, 5 displayed)

Tools  Settings

BB s £96¢ A0 B¢ D05 @ 3t

Slat | ¥ File Mame Model Description Logical Presentation | [+] . % C—;l,

1.dgn
0 4nene j ] Global Origin digned with Ma
Scale | 1.000000 |- [1.000000 | Rotation | 0° | Offzetx [ 0.0000 | [0.0000 |
% ap g @D ]| ‘NoNest\ng v|| \ l:l Mew Level Digplay:
V. In the Reference Files dialog box, choose Tools > Clip boundary or @g
choose the reference clip icon

This will clip all file boundaries to the blue box

vi. Shut off fence by clicking fence icon again

Below is a list of the appropriate level names for each of the reference files that need to be turned
on (highlighted black). Choose each file separately and turn on/off the levels.

Turn on the following levels:

i District T1 file:
DisRowExist
DisSecLines
DisPropLines
DisSecQuarterLines
DisLotLines
DisCorpLines



ii. (.dsn) file:
dsnAlignment

! Level Display

dsnAlignmentTic EEEEELE
. == Al Lever [ Lewels o -
i.  (pho)file bs [Lovek ] =4
= test. 007
phOEd_geBank v 43183041 . pho, TOPO_0020
phoAllgnment Vi 43183047 den, ML_D050_ML183
HPR ol iz, 02004 T1 dgn. TOPO_0020
phOBUIIdIng . Vi row, 43183042 row
phoMiscStructureLine V& pl, 43183042 pit
phoRailroad
| Mame Usged ~
v (rowfile
rowdsnLineProposed Level 8 .
H Lewel 50 -
rowdsnLineTE e
rowdsnShapeUF DisRowE xistT ext .
rowdsnShapeTE Lo .
DisCLMLSUR -
rowdsnShapePE
- 15 -
rowdsnShapeFeeTitle
rowdsnStationSRTE Drepectinestont :
rowdsnStationSR Default L
rowdsnStationMLTE e :
rowdsnStationML DisPropLinesT ext .
DisCLSRSURText -
rowdsnSymbolsPL
Mierl Ml SHRTavk - Al

Many of the (.row) levels will be shut off in another step, but the above levels should be
turned on to start a plot plan and summary

Property info

i Copy the property lines from DisPropLines to rowdsnPSProperty using fence
copy or copy individual elements
ii. Press <esc> key which puts cursor in key-in box
iii. Type Iv=rowdsnPSProperty and press enter
iv. Then accept with a click of the mouse
V. After all property lines pertaining to the parcel are copied, shut off level DisPropLines

The only property lines shown on the plot plan are those of the parcel the user is creating
The next step is to put property arrows along the entire shape of the property. This can be
accomplished numerous ways. Below is an explanation on how to use the existing property
arrows that were put in the (.row) file

vi. Using the scale tool, scale change to Active scale to match that of the Master:Reference
ratio of your (.plt file)

(i.e. If your (.plt) file was scaled up to 2:1, then set your Active 0 |.'-__||E|E.|
scale to 2 on both ‘X” & “Y?) Methodt [ Active Scde |
®Seale | 2000000 2
Vii. Check the box marked ‘Copies’ and enter a ‘1’ ;SEZIZ, > 00000 _?
Viii. Click on each existing property line and a scaled up copy T
of the cell will appear. Align it properly along each Al st Bl
property line Copies
[Inside v}
L




Finalizing reference files

i Make sure the ref. File (.row) is highlighted and choose the fence command

ii. Choose fence type Shape
fence mode Clip
iii Outline the entire property shape with a fence, be _
sure to close fence Fence Type | Shape %
iv Use the ref. Files dialog box choose Fence Mode: | Inside v v

tools > Clip Boundary

Clipping the (.row) file this way will show only the proposed row contained only within the
boundaries of that parcel

I\ References (9 0f 5 unique, 5 displayed)

Tools  Settin
Bt 5 £0C D05 BB I 0 e
Slat = ¥ FW Model Diescription Logical Fresentation  [»] . & 03
1 43183041 pho TOPO_0020 Global Qrigin aligned with Maz... wireframe A A
ML_0050_ML183 ith Mas... i T
I 3 4T1.dg TOPO_0020 Global Origin aligned with Mas
9 43 row Englizh ROW file [Layout] A A
10 43183042 plt English Global Qrigin aligned with Maz.. plt wireframe A
Scale | 1.000000 |- [1.000000 | Rotation [0 | Offset [ 0.0000 |+ [ 0.0000 |
f_—, ap & % |:| ] |N0 Mesting v|| | l:l MNew Level Display: | Config Yariable

ii. Now highlight only the (.pho) file in the ref. Files dialog box

iii. Once again choose fence command; use the same type and mode as before
iv. Fence around the entire property boundary and the existing row for all roads
V. Again choose the Clip boundary ref files tool

The purpose for fencing the (. pho) in this manner is to show not only all buildings, structures etc.
contained within the parcel, but also to show all existing centerlines of roadways near and
adjacent to the parcel. This helps to specify location of the parcel and shows roadway
realignments

ii. Shut off the fence by clicking on the fence tool
No other clip bounding is necessary to any of the remaining reference files

Hatching appropriate areas

The fee title hatching process can now be automated using the specified color and pen tables
copied into the project directory at the time of setting up the original project files

i With the fill attribute on, turn on the shapes for acquisition
Reference files (F1): Settings > Levels

ii. Make sure the following levels are
turned on in the row reference file:

rowdsnShapeTE
rowdsnShapePE
rowdsnShapeFeeTitle
rowdsnShapeUF



Row level rowdsnShapeFeeTitle will remain on. The plot files specified in IPLOT will recognize
the fee title shape attributes, and automatically shade the shape:

iii. In the case of T.E, P.E., or city acquisition,  [iETYNERTive frar et W (o ] |9
follow the steps below using the patterning -
to from the Settings Manager (F4)

File Category Styvle  Options

Group

a3

When dealing with a P.E. on a plt file scaled at 100 or
200, simply turning off level rowdsnShapePE, leaving
the rowdsnHatchPE on

iv. Choose the desired patterning style Sart | By Name
v Choose the appropriate scale by going to L s : L
Permanent City Hatching Area Pattern
Category = . Permanent ROW Hatching Area Pattern
(ﬁxamﬁle: pit ,f,ll_e 1S S(,:aled o3, Permanent RO #-Hatching Area Pattern
then choose 1" = 300 ) Strip Map Patterning [Excessz) Area Pattern
] ] Strip Map Patteming [Patent) Area Pattern
Vi. Click OK Strip Map Patterning [w/etland) Area Pattern
Temporary E azement Area Pattern
Vii. Once again click on the pattern you choose
prior to the scaling
viii. Click on the shape you wish to hatch.
(1t should turn gray) T &l
Click once more to accept the hatching. " =B
1" =R
1" =100
1" = 200"
T, i
1" = 400"
1" = B0 =l
iX. Once all the shapes are hatched, shut off row reference levels
rowdsnShapeTE and rowdsnShapePE o | Cancel |

Station Callout Labeling

This is a very important part of the plot plan. The station call-outs need to be correct so use the
copy procedure discussed below instead of typing out new text

This section was written with the stations being put into the ROW file using GEOPAK

If GEOPAK was not used, ask your squad leader for assistance

i Using the GPK attributes tools(English/Metric),
click on the appropriate scale

This tool will set the correct attributes of the label meaning it sets
Level name and all by-level properties

ii. Make sure all appropriate levels for stationing are turned on.



iii. Now, using the copy command, copy all appropriate station call-outs, using the <esc>
key followed by typing lv=rowdsnPSText into the key in box

This step copied the GEOPAK call-outs to active file level rowdsnPSText. Once these elements
are active they now can be modified without the danger of file corruption.

DO NOT try to modify or alter the original call-out. This option can be done, but it will create a
bad element in your file and eventually the file will crash.

Now the user must open a session of GEOPAK to continue

iv. Choose the below pull-down menu:
Applications: BENTLEY CIVIL: Activate BENTLEY CIVIL
V. The below dialog box should appear., if not select the following pull down menus:

Applications: ROAD: User Preferences:
Make sure the “Show this dialog at GEOPAK startup” is CHECKED, if not do so.

1} User Preferences E|E|@ =
Unit System: | English w Cutput Accuracy
Distance: | 99.1234 b :
Coordinates: | ME W ;
L : Statior: | 9+39[9).12 w
Direction: | Bearing w ==
Angle Seconds | 979912 w @
Statior: | 12434 w S
Wiorking Directony: Q, :‘Jﬁ;r =

[ Feature Preferences... ] ,
JShowa thiz dialog at startup
[ COGO Preferences. .. ]

[ ok ] [ Cancel

For the importance of doing plats & summaries, the users DO NOT have to set all projects and/or
COGO related preferences (job no., directory no., etc). Although getting into the habit of always
changing these preferences is a very good practice. But whenever the user is creating a ROW file,
ALWAYS make sure all project preferences are correct.
It is very important that for this next step, all station callout levels must be shut off. The reason
for this precaution is to be sure that the user is working with the COPIED callout label, NOT
THE ORIGINAL GEOPAK LABEL!
(Refer to part 1 for reference level information)
vi. Once again go along the top of screen to your pull down menus:

Applications: ROAD: Plan Preparation: Plan View Labeling:

I} plan View Labeler - Style: ... \v8. 9\bin\def_plan. Isf -> Unnamed Style g|§|@
Style Files  Options  Scale  Toals

Text | Farams. | Shape | Leader | Rotate | Styles |

Jab Mo [183 Q (=) Computed Inserts () User Inserts
Element.  Paint Computed Test
Chair: |112TH_S_SUR # Coordinate -
. " Coordinate 5 =
- pace etumn
TIN Fi. R 12 Flevation GPK [ J | l
Z Elevation TIN | Cear | [ Defimit |
Label Feature Z Elesvation Modeler [ S ]
b . ? Station ace Label
L + j/ A Fartial Station hd
Mot Available

10



Vii.

top pull down menus on the Plan View Labeler box:

Options: Label Tools:

Next go to the Plan View Labeler dialog box. If it isn’t already up, go to the following

Plan ¥iew Label Control

Y 2 F D + £ ()P @ M

viii.

ONCE on the station you wish to be modified.

Using the Move Label tool (as circled in the above picture), click once on the tool, then

The station callout should appear in the key-in box in the upper right hand corner of the Plan
View Labeler dialog box, If it does not then try clicking once again on the desired station. Also
the station callout on the plat should turn to a different color.

iX. Along the top of the Plan View Labeler dialog box, select the Params. Tab
I\ plan View Labeler - Style: .. .\v8. 9\bindef_plan.Isf - = Unnamed Style - Active g|§|@
Stvle Files  Options  Scale  Tools
Test | Params. | Shape | Leader | Fiotate | Styles | lgé?"'SS}Ex'P"W'
Text Preferences / Syrmbaolagy Sample Output !
Height: | 6,000 Justification:
i £.000]
Line Sp.; | 4.000
Fort. |E 63 fontéd S 1613 +95:Ex R/ W IR RN
Level |rowdsnStationSR v €30' ’ Clear ] [ Delimit ]
Color; BylLewvel e o obol
Weight (2] Byle v ’ A |
F)e & ()
a. b.
a. Click first on the Set by Current button to set text height & width, color, level
name, weight and font style. (Color and Weight should be set to ByLevel)
b. Then click on the Set All Parameters button to set Parameters, Shape, &

Leader to the same current attributes.

All labels need to be horizontal, never vertical. So the last step is to click on the Rotate tab in the

Plan View Labeler dialog box

I\ plan View Labeler - Style: ...\v8.9\bin\def_plan.|sf -> Unnamed Style - Active

SIS

Style Files  Options  Scale  Tools

Test Angle

Current &ngle; 0.000

Test | Params. | Shape | Leader | Rotate | Styles |

Sample Output

1613495} Ex RS-
|s0!

;@" Element Angle @
@ MNgnment Anale: | 0.0 w IGI3*95=EX‘R‘{" [ S ] ’ Retun ]
i e
Set Angle B
[ DP | \(Element] [ & | ( Place Label ] >
\ /
A o
step c. step d.

11



10.

c. Choose the Current Angle tool and set to 0.00 degrees.

d. Lastly click on Place Label, choose which side to pull your delimiter line thru,
click to choose and pull delimiter thru and click to finalize

The delimiter line may be a little tricky. When placing the leader line remember that the labeler is
asking for a starting point and a ending point for the labeler. Once the start position is chosen,
drag line thru to choose length, and terminate the line. (See below)

ending point starting point
1613+952Ex,R/W
e. Click on the Leader tab and make sure the below circled items are highlighted

K\ plan View L abeler - Style: ...\wB.9\bin\def_plan.|sf -> Unnamed Style - Active E|§|@
Style Files  Options Ngeale  Tools

Test | Params. | Shape | Leader | Ratate | Styles | l:;?+95}Ex.Rﬂﬂ"
Leader Typg Kator Sample Dutput !
w A XEF
b = AT
Symbology 16153+952E,R/N [ Space ] [ Fieturn ]
Level: |rowdsnStationSR % iau' [ = ] [ = ]
Calor: BylLewvel N == —
Style: MEyle | § 9 | Place Label ]

Wweight: [Z1Bule v | L =9

Simply click on the starting point and drag line straight thru to the ending point. Reverse sides if
you desire to have label point the other direction (See back pages for examples)

It is also important that leader lines DO NOT cross over any hatched area. Also try to move call-
outs around enough so that the leader lines does not cross important elements like centerlines,
buildings, etc. but sometimes it is unavoidable. Use judgment (see back sheet for examples)

Finalizing the plot plan

The last step to doing a plot plan is very important also. It consists of putting in all the necessary
notations, etc. that need to be placed. Below are the tasks that should be on every plat:
(See exhibits 1 and 2 for examples of completed plot plans)

i Section Cor. Markers  Using the rownoteblocks tool palette located on the lower
portion of the r/w2 tool bar choose the ¥ corner marker. Scale this block to the same
ratio of plat/master (see section 3 for assistance)

:
ENT GEN

ii. Section or ¥ sec. These notes are merely text entered by the user. Make sure the angle of
the text is 45 degrees and weight of text changed to (1). Also the size of the text can be
enlarged slightly. These labels are meant to be subdued in the background, not be bold
and interfere with the plat. (see example on back page)

12



iii. North Arrow  There usually is a north arrow template along the left side of the plat
sheet. Simply copy the existing arrow in the UPPER RIGHT corner of design area. If it
does not fit it may be placed in the upper left. NEVER place arrow in lower corners or
middle. The north arrow is also part of the rowsymbols tool palette

iv. Easement Notations Using the rownoteblocks tool palette located on the lower
portion of the r/w2 tool bar choose the appropriate notation block. Scale these blocks to
the ratio of plat/master (see section 3 for assistance)

After the block is placed the data field entry tool is invoked. Merely click on the data
fields to be entered. All t.e. acreages should be entered on the plot plans as well

:

SHAPE

ENT

GEN

GEN ENT SHAPE GEN. CO

V. Centerlines All mainline and side road centerlines should be labeled appropriately.
Use the smartmatch tool and choose the attributes of the text at the bottom of the plot
plan. This will match the height, width, etc of the text fields

vi. Existing R/W Lines Labeling the existing ROW lines are very important. Using
the text tool and small text(size will vary with plat scale) using DisSRowEXist bylevel
attributes type the following: EX.R/W

Place text along row lines using the along element method.

i Place Text E@I@ I} Text Editor - Word Processor

Method: | By Origin v Foy 83 fontd3 v B I g A‘J}C A% - [@ 0~ O -
Teut Style: | Style [none) v | Q
Auctive Angle: | 0.0000° = R L
Height: (50000 &
Width: [ 50000 [
Apply changes to all text
e
Fort: | 83 | R 83 fontdd v
Juztification: | Left Top w
i ing: | 0.0005
Vii. Access Location The access stations should be entered with the same attributes

as the station callouts and or the county/project no. at the bottom of the plat sheet

a. Once these attributes are set,
make sure the justification is set
to center center, use the text
tool and type POINT OF
ACCESS and the station. POINT OF ACCESS

o A
1'235+00

2\ Text Editor, - Word Processor

73 83 fonto3 v|B I U %F al- 3

b. Align the text with the access
location arrow, using which
ever rotation method you are
most comfortable with.

viii. Data field entries With the data fields attribute checked earlier, there should be
dashed lines at the top of the plot plan sheet where parcel no., owner, section, & scale can

13



11.

be filled in. Using the copy command copy along with the key-in box <esc> copy these

data fields to rowdsnPSDataFields

Now click tools > main > text

a. Turn off reference file level rowdsnPSDataFields

b. Using the Fill in Single Data Entry tool will bring up a text editor window.
Click on one of the copied data fields, now enter the appropriate data in the text
window and press the <enter> key.

c. Shut off the data fields attribute by pressing <Ctrl B> and clicking the data
fields box and selecting apply

Plotting the plat and summaries

Once all is complete, hit the <f11> key to bring up the IPLOT program.

i In the IPLOT window go to Tools >Fence > Block to activate the fence command.
ii. Snap to the upper left corner line within the plot plan. and accept.
iii. Drag the fence out and snap to the opposite corner (lower right) and accept
iv. Choose a plot Settings file File > Select Settings
IPLOT - Select Settings File - W:AHighway\ROWAROWDesign\CADDAP rintP lot\P lotSets)
Lookin: | £ PlotSets ¥ 02 E =
5 Eiplat.set
uﬁ ErowDsnEwaH_Color, set
My Recent | |[S2irowDsnBiwaPlan, set

Drocuments EirowDsnBwaPs. set

= &rnstnBWhPlan‘set

Lﬁ &rustnBWbPS.sst
&rnstnBWHsheetPDF st

rowbsnColorHsheetPDF set
. &rnstnCnlantp.set
//’ &rustnP\an.set
&rnstnF‘ranndPlt.set

&rustnPrﬁH et

by Eﬁuter
‘;} Filz name: |rnstnF’rBPS set o | [ Open ]
3
My Metwark | Files of type: [*set v| [ Cerca |
V. Choose ANY (.set) file with “PS” in the name.

This will set all appropriate attributes to plot a plot plan and summary sheet in black & white

) IPLOT - Main

File | Tools | Display  Options Help

o[ conter | PotConndl
g Maximize ColorPr6 [:] Plat Area: Wigw:
Pape Mirror i’ [:] Urits: [] Rasterized
3 i

Align

Placs Fence . o 3ize Size ¥ 13485149 in
Lirnit B3333 Y. | 8.000000 in
§ ftzin
Scaling.. . ¥
Fiotation; | 90.000000 degrees
Qualfiers... I w: | 0.075532 in

Show TPARM. .. / O . 3 076666 in

Preview Plat Exit
Status

SFUSED. Seftings file Miplot.zet is being used. / ~

SFUSED. Seftings file \rowdsnprEps.set is being used.

J
Vii. Check the Scale is correct, if not correct it.
Viii. Select Tools > Center
iX. Select PLOT button then exit
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CREATING THUMBNAIL SKETCHES

--------------------- Placing the blue box

ElE&X

) Level Display

i Tutrtr: on Iﬁvil.lrowdsnPSThumbnail T2 BEE
in the (.plt) file \cf"}mul_ewv@'

Erh test. 01
W 43183041 pha, TOPO_0020
v 43183041 .dsn, ML_0050_ML1E3
W dis, 4318302004.71.dgn. TOPO_0020

>

Marne Uzed
owdsnP5D ataField

/ ovedsnPSCo i
0wl P 0 Plo

Two blue boxes should appear within the design field of the plot plan

|€

ii. Use the copy command, copy one blue box to the active level rowdsnPSThumbnail
iii. Now shut off level rowdsnPSThumbnail of the (.plt) file

Attaching reference files

i In the reference dialog box choose Tools > Attach

Attach Reference - W:\Projects\4318302004\DistrictROW\

Lookirc | (£ DistictROW Y o rE BE 20-Y2DGN

004,71 .dan
B Default. mvba

[ job183.9pk

My Recent

Documsrts |6 webdropSettings.rsc
Desktop
=
STl Attachment Method
My‘l:lnmputel
MyNEt‘wurk
Places
File name: [4318302004.77 dgn | [ open |
Fies of type: |l Files (7] v [ cencel ]
= Dptians
ii. Attach another District T1 file or (.row) if property lines were added
ii. Give it the logical name disthumb (or something similar)
iii. Repeat this process again but attach another (.dsn) file: (dsnthumb)
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Resizing and Clipping ref. files

i Open Reference file dialog box Press <F1> or go to File > Reference
ii. Highlight the disthumb & dsnthumb files while holding down the Ctrl key
iii. In Reference file dialog box , choose Tools > Scale

iv. Change the second number to 6.0 (Any number is good but this is usually a good start)
N . . D =153

This will scale down the two files so that the entire dScale Reference EEX

property, as well as some section information will fit Method: | Absclute Ratio

in the small blue box. Scale [MasterFef) | 1.000000 | : | £.000000

[[] tMove Boundary with Reference
. . . [] Use References Dialog List
Now the files will need to be moved into place

V. In the Reference file dialog box go to File > Move

It is very important that BOTH files are still highlighted, BEFORE moving them

vi Move the files so the entire property in question is contained within the blue box
Vii. Now select the fence command: Fence type Block
= Fence mode Clip
2! Place Fence
Fence Tvpe: | Block hd
v v
viii. Data point to a corner of the blue box, accept and drag to opposite corner of box and
accept
iX. In Reference file dialog box go to File > Clip Boundary

Finalizing the thumbnail

i Using the ref. files dialog box, highlight only the dsnthumb file
ii. Turn off all levels except dsnCenterline

This is the proposed centerline of the design, it will help show location of property in respect to
the proposed alignment

i Now highlight only the disthumb file

iv. Turn off all levels except DisRowEXist, DisSecLines, & DisPropLines

V. Using the copy command, copy the correct property line information

vi. Copy information to rowdsnPSProperty: <key-in> lv=rowdsnPSProperty

Vii. Once all property information is copied shut off disthumb level DisPropLines

viii. Choose the Smartmatch command and click once on either the county name or project

number at the bottom of the plat sheet

This will select all attributes of the text, including the size and type of the text
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iv Lastly use the text command type the following: TOTAL OWNERSHIP
(NOT TO SCALE)

) place Text

I\ Text Editor - Word Processor

Meihod? | By Drigin - = ABC 1 @
e [ A .
Tet Syle: | Style [none] v =3 83 fontd3 ~ B I U % i~ @ o~ T
Active Angle: | 0.0000° B .

T T T T T T (R B |
Heighl: | 50000  [2

width: 50000 | S
Apply changes to all test

Fort: | 83 T3 83 fonts3 ¥
Justification: | Center Center v
Line Spacing: | 0.000%
Interchar Spacing: | 0.0000
[] Iext Mode Lack

V. Now place the text in the correct place within the blue box

The thumbnail should look like the example below
On-Screen
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EXHIBIT 1

{OWA DEPARTMENT OF TRANSPORTATION
PROJECT DEVELOPMENT

0803001004\row, 08030070, 002

PLOT PLAN
PARCEL NO.:_ 2
OWNER: _ JOHN Q. SMITH
SECTION: _ 5! 7 8% nN-R_28 w. LEcEND
. 300’ W.D. OR EASEMENT LINE:
SCALE:1"=
ACCESS LOCATION POINT: <= mp
PROPERTY LINE: >
TOTAL OWNERSHiP
(NOT TO SCALE)
N
A ; AN
! f SE CORNER .
I \, "
: seveS5iles SEI/4 SEI/4
i SEC- —p—
. ——. a
l -
/4 SE'a . ) e
SE%‘N\ 41—84’28 | % L,-//""A/‘ \,\ //E/
. L . -
! % ) AN 7>$ ==
v ‘ L S et T I
11 STTCAG0 AND NORTHWESTERN RAILWAY *CO. ‘% ' =
. 218+0q4f
T213+55 £e5’
}\”(13_65’
0«+\E\3<.R/w\ . ]
e —_/ L
7 L\ e o]
r o I L I
U 1 EX.R/WY |
|
|
i
AAAAA |
i, .
sec. 67857 : ngg_f“\‘i%—sfzg i
! [
S i l
! |
i |
i
COUNTY: _ BOONE BROJECT NO. _ NHSN-30-4(70)- -2R-08
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|{OWA DEPARTMENT OF - TRANSPORTATION

OWNER: JOHN Q. SMITH

EXHIBIT 2

29061020099\ 0\ 230612060, O 1 2

PROJECT DEVELOPMENT
PLOT PLAN

PARCEL NO.: 2

SECTION: __° T_89

N-R_?

W, LEGEND

scaLE:ir=_ 100

W.D. OR EASEMENT LINE:

ACCESS LOCATION POINT:

< =

PROPERTY LINE:

————-»}-4—
CITY OF BURLINGTON
N |
> .
~ 4 |
5 O |
A 5 I
[N 2| Lo
®) (/}/(J E 1 $
|
i
/ .
b o e s I/ SR /S W NS NS A ——
.
{ LOT 187 LOT 188 LOT 189
T ggc.ccieq~2
|
‘ (///;ARKETBST
L Saasrgl ¢ S4d6yaz 2 §
t 79 505052,/ € 30,50"
NN : — ]
T —\ ! Hp?
\ ‘ Lot 185 < Lo7 182
\ ' ' K 5
\ i /Mz/
b | $7
N \‘\1 @
! \ 50443+041 £
K \\\_ &5
\_\l_. o | LoT 162
! *\\\\\\ |
— ~ 1
g
| s
! ¢ PROP.[FRONTAGE RD.
i \u
] : N
.§¥ el s ' o /((f;‘)
\b\\ 0 ) ! £ $\\ ©
AN g = G
\\<\</ (N 1 | “ &
<3<</ - ‘ -
|
N
i ¢ U.S. 6l
|
|
i
CORRECTED 672070
COUNTY: DES MOINES

PROJECT NO.:

NHSN-61-2(60)--2R-29
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	A Guide to the Preparation of Plot Plans & Summary Sheets 
	SCALES   
	ACCESS POINTS AND ACCESS CONTROL  
	ENTRANCES 
	LABELING 
	USE OF PHOTO FILE 
	PROPERTY LINES 
	URBAN PLOTS 
	EXCESS LAND 
	 
	 
	EASEMENTS 
	DRAINAGE DISTRICTS 
	i. Open the level display manager: Press <F3> or  
	 (Menubar):     Settings  >  Level  > Display  
	This makes a light blue box appear in the drawing area of the plot plan sheet. 
	 
	If the blue box is not the correct size to show the property, acquisition area, and a section marker, then the (.plt) file will need to be scaled 
	After re-sizing the (.plt) file some adjustment of location may be needed, refer back to step 2 
	No other clip bounding is necessary to any of the remaining reference files 


	Two blue boxes should appear within the design field of the plot plan 
	It is very important that BOTH files are still highlighted, BEFORE moving them 



